« 【告知】メンテナンスのお知らせ | メイン | 【セキュリティ情報】POODLE対応について »

2014年10月 1日 (水)

【セキュリティ情報】GNU bash の脆弱性に関する注意喚起

お客様各位

平素は弊社マイドメインサービスをご利用頂き誠にありがとうございます。

JPCERTより発表されている
https://www.jpcert.or.jp/at/2014/at140037.html
の脆弱性に対しまして、弊社システムは全て対応を完了させております。

引続きサービス改善に努めて参ります。
今後ともご愛顧賜りますようお願い申し上げます。

以上